<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <title> Paso a paso: cómo cargar la tarjeta SUBE online | Norte Corrientes</title>
    <meta name="description" content="El Municipio capitalino informa que se puede realizar cargas de crédito a través de una cuenta bancaria. Una vez realizada la transacción es necesario acercarse a una terminal SUBE ubicadas en diferentes puntos de la Ciudad para que se acredite el p [...]"/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/desktop.css?v=10238" media="screen"/>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery-1.10.2.min.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery.timeago.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/modernizr.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/forms.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/scripts.js?v=1003"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/layer.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/swiper.jquery.min.js"> </script>
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/article.print.css?v=17" media="print"/>
    <link rel="canonical" href="http://www.nortecorrientes.com/article/115427/-paso-a-paso-como-cargar-la-tarjeta-sube-online"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@nortectes"/>
    <meta property="og:title" content=" Paso a paso: cómo cargar la tarjeta SUBE online"/>
    <meta property="og:description" content="El Municipio capitalino informa que se puede realizar cargas de crédito a través de una cuenta bancaria. Una vez realizada la transacción es necesario acercarse a una terminal SUBE ubicadas en diferentes puntos de la Ciudad para que se acredite el p [...]"/>
    <meta property="og:image" content="http://www.nortecorrientes.com/content/bucket/1/240031w620h450.jpg"/>
    <meta property="fb:admins" content="567857997"/>
    <meta property="fb:app_id" content="486315441454914"/>
    <meta property="og:url" content="http://www.nortecorrientes.com/article/115427/-paso-a-paso-como-cargar-la-tarjeta-sube-online"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="NorteCorrientes.com"/>
    <meta name="DC.date.issued" content="2017-03-10"/>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_script.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_page.js"> </script>
    <script type="text/javascript">googletag.cmd.push(function() {googletag.defineSlot('/66942939/Chaco_Pag_Bottom_970x90', [970, 90], 'div-gpt-ad-1406810901792-0').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Middle_640x100', [640, 100], 'div-gpt-ad-1406810901792-2').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right1_300x250', [300, 250], 'div-gpt-ad-1406810901792-3').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right2_300x250', [300, 250], 'div-gpt-ad-1406810901792-4').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right3_300x250', [300, 250], 'div-gpt-ad-1406810901792-5').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Top_960x50', [960, 50], 'div-gpt-ad-1406810901792-6').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Lateral_300x600', [300, 600], 'div-gpt-ad-1457439982850-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Der_120x600', [120, 600], 'div-gpt-ad-1409697768110-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Izq_120x600', [120, 600], 'div-gpt-ad-1409697768110-2').addService(googletag.pubads());googletag.pubads().setTargeting("Pagina","");googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    <script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.nortecorrientes.com/article/115427/-paso-a-paso-como-cargar-la-tarjeta-sube-online"},"headline": " Paso a paso: cómo cargar la tarjeta SUBE online","image": {"@type": "ImageObject","url": "http://www.nortecorrientes.com/content/bucket/1/240031w696h450.jpg","height": 450,"width": 696},"datePublished": "2017-03-10T11:42:42-03:00","dateModified": "2017-03-10T11:45:45-03:00","author": {"@type": "Person","name": "17"},"publisher": {"@type": "Organization","name": "Diario Norte","logo": {"@type": "ImageObject","url": "http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png","width": 176,"height": 59}},"description": "El Municipio capitalino informa que se puede realizar cargas de crédito a través de una cuenta bancaria. Una vez realizada la transacción es necesario acercarse a una terminal SUBE ubicadas en diferentes puntos de la Ciudad para que se acredite el pago."}</script>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/videojs-min.css"/>
    <script src="/skins/norte_v2/desktop/js/video.js"> </script>
    <script src="/skins/norte_v2/desktop/js/youtube.js"> </script>
    <script src="/skins/norte_v2/desktop/js/player.js"> </script>
    <script type="text/javascript">var domain = "http://www.nortecorrientes.com";var skinpath = "/skins/norte_v2/desktop";</script>
    <link rel="alternate" type="application/rss+xml" href="http://www.nortecorrientes.com/rss/" title="NorteCorrientes.com"/>
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-37619959-2', 'auto');ga('require', 'linkid', 'linkid.js');</script>
  </head>
  <body><section id="top"><div class="container"><ul><li><a href="http://www.diarionorte.com/">Chaco</a></li><li class="active"><span>Corrientes</span></li><li><a href="http://www.soynorteclub.com/">SoyNorte Club</a></li></ul></div></section><div id="fb-root" style="height:0"> </div><script>window.fbAsyncInit = function() { FB.init({ appId : '315386301913502',channelUrl : '//www.diarionorte.com/channel.html',xfbml      : true,version    : 'v2.8'});};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section id="body" class="container"><header class="site-header floatFix"><div class="left main"><time>Corrientes <br/>Viernes 10 de Marzo / 2017</time><a href="/"><img src="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png" alt=""/></a></div><div class="weather left" style="background:url('http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/weather/medium/cloudy.png') right -10px no-repeat;"><strong><span>T: </span>22 º</strong><strong><span>H: </span>94%</strong><strong><span>ST: </span>22</strong><p>Nublado</p></div><div class="search right"><form name="buscar" action="/search/" method="GET" accept-charset="iso-8859-1, utf-8"><input type="text" name="q" value="" placeholder="Buscar.." class="rounded"/><button type="submit" style="cursor:pointer;"> </button></form></div><div class="social right"><a href="/rss/" class="rss">Rss</a><a class="twitter" href="https://twitter.com/NorteCtes" target="_blank" title="Seguinos en Twitter">Twitter</a><a class="facebook" href="http://www.facebook.com/NorteCorrientes" target="_blank" title="Seguinos en Facebook">Facebook</a></div></header><nav><ul><li class="menu" name="inicio"><a href="/">Inicio</a><ul class="subnav"><li name="el-desafio"><a href="">El Desafío</a></li></ul></li><li class="menu" name="informacion"><a href="#">Información</a><ul class="subnav"><li name="politica"><a href="/politica/">Política</a></li><li name="informacion-general"><a href="/informacion-general/">Información General</a></li><li name="la-provincia"><a href="/la-provincia/">La Provincia</a></li><li name="la-region"><a href="/la-region/">La Región</a></li><li name="cultura"><a href="/cultura/">Cultura</a></li><li name="el-pais"><a href="/el-pais/">El País</a></li><li name="el-mundo"><a href="/el-mundo/">El Mundo</a></li><li name="economia"><a href="/economia/">Economía</a></li><li name="policiales"><a href="/policiales/">Policiales</a></li><li name="deportes"><a href="/deportes/">Deportes</a></li></ul></li><li class="menu" name="opinion"><a href="#">Opinión</a><ul class="subnav"><li name="editorial"><a href="/editorial/">Editorial</a></li></ul></li><li class="menu" name="suplementos"><a href="#">Suplementos</a><ul class="subnav"><li name="finde"><a href="/suplementos/finde/">Finde</a></li><li name="elsa"><a href="/suplementos/elsa/">Elsa</a></li><li name="economia-y-negocios"><a href="/suplementos/economia-y-negocios/">Economía y Negocios</a></li><li name="la-correntina"><a href="/suplementos/la-correntina/">La Correntina</a></li><li name="autos-y-motos-al-dia"><a href="/suplementos/autos-y-motos-al-dia/">Autos y Motos al día</a></li><li name="escolar"><a href="/suplementos/escolar/">Escolar</a></li><li name="rural"><a href="/suplementos/rural/">Rural</a></li></ul></li><li class="menu" name="en-imagenes"><a href="#">En Imágenes</a><ul class="subnav"><li name="bellezas"><a href="/en-imagenes/bellezas/">Bellezas</a></li><li name="deportes"><a href="/en-imagenes/deportes/">Deportes</a></li><li name="noche"><a href="/en-imagenes/noche/">Noche</a></li><li name="religiosas"><a href="/en-imagenes/religiosas/">Religiosas</a></li><li name="eventos"><a href="/en-imagenes/eventos/">Eventos</a></li></ul></li><li name="clasificados"><a href="http://www.diarionorte.com/clasificados/">Clasificados</a></li></ul></nav><section class="viewitem"><span class="noprint articleURL">Para ver esta nota en internet ingrese a: http://www.nortecorrientes.com/a/115427</span><article class="content" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nortecorrientes.com/article/115427/-paso-a-paso-como-cargar-la-tarjeta-sube-online"/><meta itemprop="datePublished" content="2017-03-10T11:42:42-03:00"/><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" style="display:none;"><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png"/><meta itemprop="width" content="176"/><meta itemprop="height" content="59"/></div><meta itemprop="name" content="Diario Norte"/></div><meta itemprop="dateModified" content="2017-03-10T11:45:45-03:00"/><div class="breadcrumb"><a href="/">Inicio</a> » </div><header>NUEVA OPCIÓN</header><h1 itemprop="headline"> Paso a paso: cómo cargar la tarjeta SUBE online</h1><summary itemprop="description"><p><br/>El Municipio capitalino informa que se puede realizar cargas de crédito a través de una cuenta bancaria. Una vez realizada la transacción es necesario acercarse a una terminal SUBE ubicadas en diferentes puntos de la Ciudad para que se acredite el pago.</p></summary><div class="bar floatFix"><div class="toggleFont"><a href="#" class="imprimir" title="Imprimir nota" onclick="javascript:print();"> </a><a href="#" class="ampliar" title="Agrandar tamaño de letra" onclick="javascript:font.sizeUp();return false;"> </a><a href="#" class="reducir" title="Achicar tamaño de letra" onclick="javascript:font.sizeDown();return false;"> </a></div><time>10 de Marzo, 2017</time><div class="share"><span class="tw-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"> </script></span><span class="fb-btn"><div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=/article/115427/&amp;src=sdkpreparse">Compartir</a></div></span><span class="gp-btn"><g:plusone xmlns:g="http://www.google.com/+1/button/" size="medium"> </g:plusone></span><script type="text/javascript">window.___gcfg = {lang: 'es-419'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></div></div><div itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" style="display:none"><meta itemprop="url" content="http://www.nortecorrientes.com/content/bucket/1/240031w696h450."/><meta itemprop="width" content="696"/><meta itemprop="height" content="450"/></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">17</span></div><p> </p><p><br/>El Municipio capitalino, a través de la Secretaría de Transporte y Tránsito, informa que se puede realizar la carga de la SUBE a través de medios electrónicos, de manera rápida y segura.</p><p><br/>Para ello es necesario adherirse a PagoMisCuentas. Por lo que se debe contar con una cuenta bancaria ya que el dinero será debitado de la misma a través del servicio online. Por lo tanto, antes de intentar realizar la recarga también es necesario estar adherido a este servicio.</p><p><br/>Con estos dos requisitos se puede hacer la recarga a través de PagoMisCuentas o desde el homebanking, teléfono celular, cajeros automáticos o mediante el débito del dinero de la cuenta bancaria.</p><p><br/>Al ingresar a la página de PagoMisCuentas, se deberá hacer click en la pestaña “Servicio” y posteriormente "Recargas", para poder elegir la opción “Tarjeta SUBE”.</p><p><br/>Una vez en abierta esa pestaña se debe ingresar el número de la tarjeta y el importe que desea cargar en la tarjeta SUBE (máximo $600, según informó el Ministerio de Transporte de la Nación). Adquirido el valor de recarga y para confirmarlo, es necesario acercarse hasta las Terminales Automáticas (TAS), que se ubican en diferentes puntos de la ciudad.</p><div class="center" style="text-align:center;margin:20px 0;"><img alt="logo sube.jpg" src="http://www.nortecorrientes.com/content/bucket/1/240031.jpg" class="source"/></div><p><br/>Para finalizar la acreditación sólo hay que apoyar la tarjeta en los Tótems de autoservicio y al instante se aplicará la carga.</p><p> </p><!--Chaco_Pag_Middle_640x100--><div class="banner" style="clear:both;"><div id="div-gpt-ad-1406810901792-2" style="width:640px; height:100px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-2'); });</script></div></div></article><aside class="inner"><!--Chaco_Pag_Right1_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-3" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-3'); });</script></div></div><div class="banner"><div class="fb-like-box" data-href="http://www.facebook.com/NorteCorrientes" data-width="292" data-show-faces="true" data-stream="false" data-border-color="#f0f0f0" data-header="false"> </div></div><!--Chaco_Pag_Right2_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-4" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-4'); });</script></div></div><!--Chaco_Pag_Right3_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-5" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-5'); });</script></div></div><div id="div-gpt-ad-1457439982850-1" style="height:600px; width:300px;" class="banner"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457439982850-1'); });</script></div></aside></section><!--Chaco_Pag_Bottom_970x90--><div class="ad-970"><div id="div-gpt-ad-1406810901792-0" style="width:970px; height:90px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-0'); });</script></div></div><script type="text/javascript">var id = "115427";ga('send', 'pageview', '/article/' + id);</script></section><footer><section class="container"><div class="top floatFix"><div class="right">Líneas Rotativas: (0362) 4451222 - Fax: 4426047 <br/>Redacción: <a href="mailto:webchaco@diarionorte.com">webchaco@diarionorte.com</a><br/>Publicidad: <a href="mailto:publicidad@diarionorte.com">publicidad@diarionorte.com</a> | <a href="mailto:ventas@diarionorte.com">ventas@diarionorte.com</a></div><a href="/"><img src="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/footer.png" alt="Diario Norte" class="logo"/></a><a href="/mediakit" style="margin:9px 0 0 20px;font-size:12px;font-family:'OpenSansSemiBold',arial,sans-serif;display:inline-block;background:#ee5b0d;color:#fff;padding:5px 10px;-moz-border-radius:3px;-o-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;">Anuncie en nuestros sitios</a></div><div class="bottom"><div class="right" style="font-size:11px;"><a href="http://www.float.la" target="_blank">float.la</a></div>Copyright 2017 - DIARIO NORTE - Editorial Chaco S.A. <br/>Carlos Pellegrini 744 - Resistencia - Chaco - Argentina - C.P.:3500</div></section></footer></body>
<!--Diseño y Desarrollo: FLOAT.LA (http://www.float.la)-->
</html>
