<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <title>Está todo listo para el inicio de la terminal portuaria turística en el Puerto | Norte Corrientes</title>
    <meta name="description" content="El director de transporte fluvial dijo además que se cederá 70 metros de costa. Proyectan instalar un buque para el traslado a otras provincias."/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/desktop.css?v=10238" media="screen"/>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery-1.10.2.min.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery.timeago.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/modernizr.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/forms.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/scripts.js?v=1003"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/layer.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/swiper.jquery.min.js"> </script>
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/article.print.css?v=17" media="print"/>
    <link rel="canonical" href="http://www.nortecorrientes.com/article/120289/esta-todo-listo-para-el-inicio-de-la-terminal-portuaria-turistica-en-el-puerto"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@nortectes"/>
    <meta property="og:title" content="Está todo listo para el inicio de la terminal portuaria turística en el Puerto"/>
    <meta property="og:description" content="El director de transporte fluvial dijo además que se cederá 70 metros de costa. Proyectan instalar un buque para el traslado a otras provincias."/>
    <meta property="og:image" content="http://www.nortecorrientes.com/content/bucket/9/249949w620h450.jpg"/>
    <meta property="fb:admins" content="567857997"/>
    <meta property="fb:app_id" content="486315441454914"/>
    <meta property="og:url" content="http://www.nortecorrientes.com/article/120289/esta-todo-listo-para-el-inicio-de-la-terminal-portuaria-turistica-en-el-puerto"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="NorteCorrientes.com"/>
    <meta name="DC.date.issued" content="2017-06-29"/>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_script.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_page.js"> </script>
    <script type="text/javascript">googletag.cmd.push(function() {googletag.defineSlot('/66942939/Chaco_Pag_Bottom_970x90', [970, 90], 'div-gpt-ad-1406810901792-0').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Middle_640x100', [640, 100], 'div-gpt-ad-1406810901792-2').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right1_300x250', [300, 250], 'div-gpt-ad-1406810901792-3').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right2_300x250', [300, 250], 'div-gpt-ad-1406810901792-4').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right3_300x250', [300, 250], 'div-gpt-ad-1406810901792-5').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Top_960x50', [960, 50], 'div-gpt-ad-1406810901792-6').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Lateral_300x600', [300, 600], 'div-gpt-ad-1457439982850-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Der_120x600', [120, 600], 'div-gpt-ad-1409697768110-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Izq_120x600', [120, 600], 'div-gpt-ad-1409697768110-2').addService(googletag.pubads());googletag.pubads().setTargeting("Pagina","informacion-general");googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    <script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.nortecorrientes.com/article/120289/esta-todo-listo-para-el-inicio-de-la-terminal-portuaria-turistica-en-el-puerto"},"headline": "Está todo listo para el inicio de la terminal portuaria turística en el Puerto","image": {"@type": "ImageObject","url": "http://www.nortecorrientes.com/content/bucket/9/249949w696h450.jpg","height": 450,"width": 696},"datePublished": "2017-06-29T00:30:16-03:00","dateModified": "2017-06-29T06:47:36-03:00","author": {"@type": "Person","name": "12"},"publisher": {"@type": "Organization","name": "Diario Norte","logo": {"@type": "ImageObject","url": "http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png","width": 176,"height": 59}},"description": "El director de transporte fluvial dijo además que se cederá 70 metros de costa. Proyectan instalar un buque para el traslado a otras provincias."}</script>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/videojs-min.css"/>
    <script src="/skins/norte_v2/desktop/js/video.js"> </script>
    <script src="/skins/norte_v2/desktop/js/youtube.js"> </script>
    <script src="/skins/norte_v2/desktop/js/player.js"> </script>
    <script type="text/javascript">var domain = "http://www.nortecorrientes.com";var skinpath = "/skins/norte_v2/desktop";</script>
    <link rel="alternate" type="application/rss+xml" href="http://www.nortecorrientes.com/rss/" title="NorteCorrientes.com"/>
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-37619959-2', 'auto');ga('require', 'linkid', 'linkid.js');</script>
  </head>
  <body><section id="top"><div class="container"><ul><li><a href="http://www.diarionorte.com/">Chaco</a></li><li class="active"><span>Corrientes</span></li><li><a href="http://www.soynorteclub.com/">SoyNorte Club</a></li></ul></div></section><div id="fb-root" style="height:0"> </div><script>window.fbAsyncInit = function() { FB.init({ appId : '315386301913502',channelUrl : '//www.diarionorte.com/channel.html',xfbml      : true,version    : 'v2.8'});};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section id="body" class="container"><header class="site-header floatFix"><div class="left main"><time>Corrientes <br/>Jueves 29 de Junio / 2017</time><a href="/"><img src="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png" alt=""/></a></div><div class="weather left" style="background:url('http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/weather/medium/fog.png') right -10px no-repeat;"><strong><span>T: </span>16 º</strong><strong><span>H: </span>94%</strong><strong><span>ST: </span>16</strong><p>Niebla</p></div><div class="search right"><form name="buscar" action="/search/" method="GET" accept-charset="iso-8859-1, utf-8"><input type="text" name="q" value="" placeholder="Buscar.." class="rounded"/><button type="submit" style="cursor:pointer;"> </button></form></div><div class="social right"><a href="/rss/" class="rss">Rss</a><a class="twitter" href="https://twitter.com/NorteCtes" target="_blank" title="Seguinos en Twitter">Twitter</a><a class="facebook" href="http://www.facebook.com/NorteCorrientes" target="_blank" title="Seguinos en Facebook">Facebook</a></div></header><nav><ul><li class="menu" name="inicio"><a href="/">Inicio</a><ul class="subnav"><li name="el-desafio"><a href="">El Desafío</a></li></ul></li><li class="menu" name="informacion"><a href="#">Información</a><ul class="subnav"><li name="politica"><a href="/politica/">Política</a></li><li name="informacion-general"><a href="/informacion-general/">Información General</a></li><li name="la-provincia"><a href="/la-provincia/">La Provincia</a></li><li name="la-region"><a href="/la-region/">La Región</a></li><li name="cultura"><a href="/cultura/">Cultura</a></li><li name="el-pais"><a href="/el-pais/">El País</a></li><li name="el-mundo"><a href="/el-mundo/">El Mundo</a></li><li name="economia"><a href="/economia/">Economía</a></li><li name="policiales"><a href="/policiales/">Policiales</a></li><li name="deportes"><a href="/deportes/">Deportes</a></li></ul></li><li class="menu" name="opinion"><a href="#">Opinión</a><ul class="subnav"><li name="editorial"><a href="/editorial/">Editorial</a></li></ul></li><li class="menu" name="suplementos"><a href="#">Suplementos</a><ul class="subnav"><li name="finde"><a href="/suplementos/finde/">Finde</a></li><li name="elsa"><a href="/suplementos/elsa/">Elsa</a></li><li name="economia-y-negocios"><a href="/suplementos/economia-y-negocios/">Economía y Negocios</a></li><li name="la-correntina"><a href="/suplementos/la-correntina/">La Correntina</a></li><li name="autos-y-motos-al-dia"><a href="/suplementos/autos-y-motos-al-dia/">Autos y Motos al día</a></li><li name="escolar"><a href="/suplementos/escolar/">Escolar</a></li><li name="rural"><a href="/suplementos/rural/">Rural</a></li></ul></li><li class="menu" name="en-imagenes"><a href="#">En Imágenes</a><ul class="subnav"><li name="bellezas"><a href="/en-imagenes/bellezas/">Bellezas</a></li><li name="deportes"><a href="/en-imagenes/deportes/">Deportes</a></li><li name="noche"><a href="/en-imagenes/noche/">Noche</a></li><li name="religiosas"><a href="/en-imagenes/religiosas/">Religiosas</a></li><li name="eventos"><a href="/en-imagenes/eventos/">Eventos</a></li></ul></li><li name="clasificados"><a href="http://www.diarionorte.com/clasificados/">Clasificados</a></li></ul></nav><section class="viewitem"><span class="noprint articleURL">Para ver esta nota en internet ingrese a: http://www.nortecorrientes.com/a/120289</span><article class="content" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nortecorrientes.com/article/120289/esta-todo-listo-para-el-inicio-de-la-terminal-portuaria-turistica-en-el-puerto"/><meta itemprop="datePublished" content="2017-06-29T00:30:16-03:00"/><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" style="display:none;"><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/header.png"/><meta itemprop="width" content="176"/><meta itemprop="height" content="59"/></div><meta itemprop="name" content="Diario Norte"/></div><meta itemprop="dateModified" content="2017-06-29T06:47:36-03:00"/><div class="breadcrumb"><a href="/">Inicio</a> » <span>Información</span> » <a href="/informacion-general/">Información General</a></div><header>Reactivación de la actividad portuaria</header><h1 itemprop="headline">Está todo listo para el inicio de la terminal portuaria turística en el Puerto</h1><summary itemprop="description"><p>El director de transporte fluvial dijo además que se cederá 70 metros de costa. Proyectan instalar un buque para el traslado a otras provincias.</p></summary><div class="bar floatFix"><div class="toggleFont"><a href="#" class="imprimir" title="Imprimir nota" onclick="javascript:print();"> </a><a href="#" class="ampliar" title="Agrandar tamaño de letra" onclick="javascript:font.sizeUp();return false;"> </a><a href="#" class="reducir" title="Achicar tamaño de letra" onclick="javascript:font.sizeDown();return false;"> </a></div><time>29 de Junio, 2017</time><div class="share"><span class="tw-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"> </script></span><span class="fb-btn"><div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=/article/120289/&amp;src=sdkpreparse">Compartir</a></div></span><span class="gp-btn"><g:plusone xmlns:g="http://www.google.com/+1/button/" size="medium"> </g:plusone></span><script type="text/javascript">window.___gcfg = {lang: 'es-419'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></div></div><div itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" style="display:none"><meta itemprop="url" content="http://www.nortecorrientes.com/content/bucket/9/249949w696h450."/><meta itemprop="width" content="696"/><meta itemprop="height" content="450"/></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">12</span></div><div class="center" style="text-align:center;margin:20px 0;"><img alt="COR290617-005F03.JPG" src="http://www.nortecorrientes.com/content/bucket/9/249949w640.jpg" class="large"/></div><p>En las últimas visitas a Corrientes, el presidente Mauricio Macri anunció importantes obras en el Puerto de Corrientes como la construcción de una Terminal Portuaria Turística con la habilitación de una dársena para salida y llegada de buques que trasladarán pasajeros hasta distintos puertos del país, principalmente Cataratas del Iguazú y Buenos Aires. Además se dispondrá de 700 metros para realizar el ingreso y egreso de cargas para el mercado de exportación. El director de Transporte Fluvial y Puertos, Jorge Komers, comentó a NORTE de Corrientes que se pretende que el Puerto local funcione como una terminal fluvial turística y a la vez se realice el ingreso y egreso de productos. El funcionario provincial afirmó que con la ministra de Turismo de la provincia, Inés Presman, trabajarán el turismo en la hidrovía. Con relación a ello, mencionó que van a salir buques, es una obra muy importante para toda la zona del Paraná ya que vamos a tener embarcaciones que van a salir desde Buenos Aires y llegarán hasta Cataratas del Iguazú y Corrientes, esa obra se dividirá en tres etapas. La primera es la de infraestructura y firmé ayer el expediente de la Nación aprobando la cesión al Gobierno del espacio del Puerto para hacer el transporte de personas. Es una obra e inversión importante para Corrientes con el fin de habilitar un muelle de 70 metros con los galpones para el ingreso de personas, turismo, pasajeros, todo lo que tenga que ver con una Terminal Portuaria de Pasajeros, destacó Komers. Y dijo que en la segunda etapa se va a armar todo lo que tenga que ver con el turismo, armar desde el Puerto de Corrientes con la arquitecta Presman los paquetes de turismo de acá al Iberá y a otros lugares. Por su parte, remarcó que esta obra posibilitará que haya puestos laborales y mayor turismo ya que lo que se quiere lograr es que la gente encalle en Corrientes por 48 horas para que haya una actividad turística, gastronómica, hotelera por lo que va a ser una importante fuente de trabajo en la provincia. En los puertos de Empedrado, Paso de la Patria e Ituzaingó va a fondear el buque, es decir que va a amarrar y se los va a bajar en lancha, explicó. En el Puerto de Corrientes se tienen que reformar los galpones, preparar los lugares para atender a la gente, hacer boleterías, todo lo que requiere una Terminal Portuaria Turística. El muelle que se utiliza para cargas tiene 375 metros, nosotros vamos a cederle 70 metros, un galpón y toda la parte que estaría pegada a Vías Navegables, para que haya estacionamientos. Va a tener carga y descarga de mercaderías y transporte de personas. s</p><!--Chaco_Pag_Middle_640x100--><div class="banner" style="clear:both;"><div id="div-gpt-ad-1406810901792-2" style="width:640px; height:100px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-2'); });</script></div></div></article><aside class="inner"><!--Chaco_Pag_Right1_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-3" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-3'); });</script></div></div><div class="banner"><div class="fb-like-box" data-href="http://www.facebook.com/NorteCorrientes" data-width="292" data-show-faces="true" data-stream="false" data-border-color="#f0f0f0" data-header="false"> </div></div><!--Chaco_Pag_Right2_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-4" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-4'); });</script></div></div><!--Chaco_Pag_Right3_300x250--><div class="banner"><div id="div-gpt-ad-1406810901792-5" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-5'); });</script></div></div><div id="div-gpt-ad-1457439982850-1" style="height:600px; width:300px;" class="banner"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457439982850-1'); });</script></div></aside></section><!--Chaco_Pag_Bottom_970x90--><div class="ad-970"><div id="div-gpt-ad-1406810901792-0" style="width:970px; height:90px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-0'); });</script></div></div><script type="text/javascript">var category = "informacion-general";var id = "120289";ga('send', 'pageview', '/'+ category + '/article/' + id);</script></section><footer><section class="container"><div class="top floatFix"><div class="right">Líneas Rotativas: (0362) 4451222 - Fax: 4426047 <br/>Redacción: <a href="mailto:webchaco@diarionorte.com">webchaco@diarionorte.com</a><br/>Publicidad: <a href="mailto:publicidad@diarionorte.com">publicidad@diarionorte.com</a> | <a href="mailto:ventas@diarionorte.com">ventas@diarionorte.com</a></div><a href="/"><img src="http://www.nortecorrientes.com/skins/norte_v2/desktop/imgs/logos/footer.png" alt="Diario Norte" class="logo"/></a><a href="/mediakit" style="margin:9px 0 0 20px;font-size:12px;font-family:'OpenSansSemiBold',arial,sans-serif;display:inline-block;background:#ee5b0d;color:#fff;padding:5px 10px;-moz-border-radius:3px;-o-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;">Anuncie en nuestros sitios</a></div><div class="bottom"><div class="right" style="font-size:11px;"><a href="http://www.float.la" target="_blank">float.la</a></div>Copyright 2017 - DIARIO NORTE - Editorial Chaco S.A. <br/>Carlos Pellegrini 744 - Resistencia - Chaco - Argentina - C.P.:3500</div></section></footer></body>
<!--Diseño y Desarrollo: FLOAT.LA (http://www.float.la)-->
</html>
